AMD OverDrive 3.1 今のところ撃沈です(2009/11/9)

AMDファン及び関係者の皆さん、上記タイトルの一件、筆者PCでは下記画像の通りです。

画像


システム詳細

> Mainboard : Gigabyte GA-MA790FXT-UD5P
> Chipset : AMD 790FX
> Processor : AMD Phenom II X4 955 @ 3600 MHz
> Physical Memory : A-Data DDR3-1600 4096 MB (2 x 2048 DDR3-SDRAM )
> Video Card : ATI Radeon HD 4890 &4870X2 3GPU CFX
> Hard Disk : WDC (1000 GB)
> Hard Disk : WDC (300 GB)
> Operating System : Windows 7 Enterprise Professional 6.01.7600 (x64)
> DirectX : Version 10.00


この記事へのコメント

2009年11月10日 00:09
とても難しそうなん 載せてて 何時も解ってないのに 気持玉貼る時 気が引けてます
解ったように なるほどなんて
でも一番近いのがなるほどだから
知ったかぶりしてるように 思わないでね
解ってない時は 何も付けないほうがいいですか?
「お好きなように」なんて言わないでね
管理人からなきむし さんへ~
2009年11月10日 07:50
おはよさんです!

何言ってるんですか~ とても励みになってますよ!!ありがたい事です。

「なるほど」でも「おどろいた」でも、なんでもかまいません。なきむしさんが来てくれているだけでうれしいですよ

>解ってない時は 何も付けないほうがいいですか?

そんなこと言わないで下さいね。ほんとに、ほんとに感謝してるんですから!

毎日来て下さい! ありがとう!!!
AMD大好き派
2009年11月10日 16:53
うわぁ 表示がされてないですねぇ
どうしたんでしょう?
うちのマシン入れてみたら一応は表示はされました。 が…
日本語から英語にもどり、さらにファンコントロール出来なくなりました。
詳しいスペックは表現出来なくてすみません。
CPUは同じ955で3,7G
マザーは780FX
グラボはGTX285
バーテックス120G
OSはVista32bit です。
簡単な表現ですみません。
管理人からAMD大好き派さんへ~
2009年11月10日 17:29
こんばんはです!

前のVer.では問題なかったのですがねえ。こまったものです。

3.1はベータだと思えばいいのかなw

もう少し様子をみてみる事にします。

ではまた。

コメントありがとうございました。
Hamugou
2009年11月11日 17:15
こないだ話したように今だ起動さえ出来ません
前のVerの時も起動できたり出来なかったり
原因は特定できず。
PS
例の件で時間はあるので・・・・(・・;)
管理人からHamugouさんへ~
2009年11月11日 18:21
こんばんは~

昨日はどうもです。

いろいろ調べてはいるのだけど、何が問題なのだろうねえ。まったく起動しないのも変な話だよなあ~。尤もこのツールに関してAMDはサポート外としているからしかたないんだろうけどね。ま、面倒だけどBIOSで設定するしかないね~w

HD 5800シリーズの供給がかなり遅れるようだねえ・・・

ではまた。
管理人
2009年11月12日 18:35

Mr.Hamugou なんかバグってますけどw ゴメンナサイ。

この記事へのトラックバック